PDA

Ver la Versión Completa : urgente!!! ayuda con mi ats.


AHAU
11-nov-2013, 17:36
bueno compañeros les pido ayuda ya que pasaron muchos meses y mi ats no arranca al 100% asi que raspe la malla con una navaja y quedo como dice tebo como cactus y a tres dias este es el resultado. ah los ahorradores son de 25 watts 6500 k por ambos lados 16 on 8 off.
espero su ayuda.saludos.
http://imageshack.us/a/img7/7489/ytm3.jpg

http://imageshack.us/a/img31/9245/horw.JPG

tebo
11-nov-2013, 18:55
ahau saludos, vamos por parte antes de enfocarnos en la solución,, que parámetros maneja tu tanque ahorita y que carga biológica posee

saludos

AHAU
11-nov-2013, 21:27
pues mira tebo no tengo test caducaron y pues la economía no anda muy bien,referente a mis inquilinos tengo 1 percula 1 ocelaris 1 hepatus 1 blenio podadora y 1 ofiura corales sólo blandos kenia tree hongos morados con verde y zoas nacionales.
ya habia eliminado la filamentosa y resurgio por reponer agua de consumo humano y hace una semana cambie 20% de agua bidestilada y también en la reposicion alimento una ves al dia pellets spectrum.

SantaMonica
11-nov-2013, 23:33
The surface seems very smooth.

AHAU
12-nov-2013, 00:00
que tal santa monica,a que te refieres con la superficie muy suave al flujo o a la malla?

SantaMonica
12-nov-2013, 10:29
Needs very rough so algae can attach

tebo
12-nov-2013, 10:46
Bueno, ve lo más importante aquí es que la superficie quede como cactus, que el flujo sea parejo por toda la malla y la iluminación buena, 25 watts es poco debería tener al menos 35 y de paso los ahorradores después de 3 meses pierden su espectro, lo que toca cambiarlos de todos modos

Lo de los parámetros es importante dado que si tu acuario esta ya estable, a nivel de bacterias, química y algas, pues es muy probable que no tengas buen desarrollo en el ats, porque simplemente los nutrientes están bajos, recuerda que el crecerá en función de nutrientes y luz

Saludos

AHAU
12-nov-2013, 14:57
ok tebo,los ahorradores los cambie hace un mes pero los cambiare por 35,la malla quedo bien rasposa por asi decirlo creo que por eso no daba el ancho mi ats porque hoy por la mañana ya esta la malla café, vere esta semana como evoluciona y tratare de comprar unos test (cuales me sugieres primordiales tebo) gracias por su ayuda.

AHAU added 217 Minutes and 20 Seconds later...-Unión automática de mensajes por el mismo autor-

aprovechando le muestro unas fotos de mi tanquesin haber que les parece.
http://imageshack.us/a/img823/3536/xblm.jpg
http://imageshack.us/a/img820/6770/m7bq.jpg
http://imageshack.us/a/img708/6043/848w.jpg
http://imageshack.us/a/img196/5863/aneb.jpg
http://imageshack.us/a/img69/2545/uy2j.jpg
http://imageshack.us/a/img607/2034/zy2q.jpg
http://imageshack.us/a/img690/375/d5hv.jpg
saludos.

waimas
12-nov-2013, 15:01
raspa la malla con una lija de la mas gruesa que encuentres... esa use yo y quedo muy rugosa... saludos!!

waimas added 0 Minutes and 45 Seconds later...-Unión automática de mensajes por el mismo autor-

ahh tambien si puedes usar focos de luz calida... esos de 6500 son de luz blanca fria... funcionan mejor los primeros...ideal si pudieras ponele leds rojos

AHAU
12-nov-2013, 16:38
pues la malla si esta bien rasposa,y respecto a los focos pondre uno de luz calida y uno fria haber cual de los dos funciona mejor.gracias.

tebo
13-nov-2013, 08:46
Ahau saludos, chamo creo te estas ahogando en un vaso de agua, a pesar de que las fotos no son más grandes para ver el detalle, se puede apreciar algo, verificando vidrios y plásticos, pues me parece que tus parámetros están en nivel, cuando mucho el no3 lo tendrás igual o por debajo de 15ppm y el po4 cuando muy alto 0.08ppm

De ahí es que creo que anteriormente viste que no crecía bien el alga, esto por dos cosas, deficiencia de nutrientes (Que es lo que queremos) y deficiencia de luz por lo comentado antes

Entonces, ahorita deja tu ats rodar por unos 10 días, verificando que el flujo sea fuerte y parejos, le tomas fotos pasado los 10 días y depende del crecimiento, vemos que hacemos

Los test, son básicos por ahora, KH, PH, No3 Y po4, preferiblemente salifert, o elos, si no son posibles, red sea, api y será

Saludos

AHAU
13-nov-2013, 10:28
ok tebo le tomo fotos a los 10 días y las subo para ver que tal y aumentare el tamaño de las fotos y compraré unos dos test el domingo y el proximo otros dos ya que donde compró mis Accesorios solo venden salifert y estan caritos. Gracias por tu ayuda tebo.

tebo
13-nov-2013, 12:12
Siempre a la orden hermano, y compra salifert, es mejor opción a mi parecer

Saludos

tonyup3
13-nov-2013, 15:01
si tienes tu ats bien configurado y con luz adecuada, mientras no tengas tantos nutrientes no va establecerse el ats.
Publicado vía Dispositivo Móvil

KART63
13-nov-2013, 21:46
Ahau,se ve bien tu tanquesin :o, y el colt ni hablar, toda una estrella al centro del escenario.....

AHAU
17-nov-2013, 16:42
Que tal tebo mira mi malla al dia de hoy domingo las primeras fotos de la malla fue el viernes 10, haber como esta arrancando.Gracias. lado A y lado B
http://imageshack.us/a/img10/2346/7p0o.jpg
http://imageshack.us/a/img822/9448/y64x.jpg

tebo
17-nov-2013, 17:43
saludos hermano, es tan larga por alguna razón??? y para 7 días va bien le faltan 14

saludos

MReyMidas
17-nov-2013, 18:58
Yo cambie los ahorradores, por una lampara de 5 Leds rojos, y fue cuando mi ats, despertó!
Publicado vía Dispositivo Móvil

AHAU
18-nov-2013, 00:30
Que tal tebo se debe a que mis reflectores no pueden ir mas abajo ya que rosarian con el agua del sump. entonces lo dejo otros 14 sin limpiar o cada 7 dias porque lo limpie hoy tebo.

AHAU added 3 Minutes and 31 Seconds later...-Unión automática de mensajes por el mismo autor-

Yo cambie los ahorradores, por una lampara de 5 Leds rojos, y fue cuando mi ats, despertó!
Publicado vía Dispositivo Móvil

gracias MReyMidas estaba pensando poner leds pero tebo me sugirio que viéramos como se desarrollaba,sino trabaja al 100% que debe de podria colocarlos.saludos.

tebo
18-nov-2013, 09:30
Ahau, saludos, concentra la iluminación en un área determinada no en toda esa malla, y si deja 21 días sin limpiar

Saludos

AHAU
18-nov-2013, 20:38
ok tebo lo dejare 21 días de corrido y enfocare la luz en un punto mas centrado.gracias tebo.

AHAU
08-dic-2013, 23:56
Bueno aqui las imágenes del ats después de 21 dias como tebo me dijo.
antes de podar.
http://imageshack.us/a/img560/2447/9ve8.jpg
http://imageshack.us/a/img202/5632/mzos.jpg
esto es lo que retire.
http://imageshack.us/a/img42/6186/bfpe.jpg
y así quedo despues de la limpieza.
http://imageshack.us/a/img6/4544/phqj.jpg
http://imageshack.us/a/img22/3135/4jde.jpg
Ahora espero que si este trabajando bien y que me orientes tebo sobre la siguiente podada.saludos.

SantaMonica
09-dic-2013, 08:18
Good start. Will become green :)

tebo
09-dic-2013, 08:20
AHAU saludos, ahí hay varios factores que necesito que respondas

1) Necesito valores de no3 y po4 o en su efecto con que frecuencias limpias los vidrios de tu acuario y de qué color es lo que limpias, también si hay algún crecimiento de alga filamentosa en rocas o zonas plásticas del acuario
2) Le falta flujo a ese malla, el flujo de agua es importantísimo incluso más que una buena luz
3) Tienes muy pegado esa luminaria a la malla

Entonces, mejora el flujo si es posible, si no lo es separa más las luces de la malla, si esto tampoco es posible, corta el foto periodo digamos bájalo a 12 on 12 off, este último es el menos indicado aunque dependerá de la lectura de parámetros


Saludos

AHAU
09-dic-2013, 12:50
bueno tebo gracias por responder.Mira los parámetros no tengo aún test,los cristales los limpio dos veces por semana y sale como polvito cafe por asi decirlo y la filaentosa estoy erradicandola porque usaba agua para consumo y ahora bidestilada pero aun quedan unas cuantas.
la luz a unos 10cm de distancia,el foto periodo de 13 on 11 off lo dejaré 18 on 6 off.

tebo
09-dic-2013, 15:12
Ahau saludos, separa a 15cm esos faros de la malla, si no dale mas flujo

Saludos

PD: Mas flujo seria lo ideal

AHAU
09-dic-2013, 15:35
ok tebo retiro mas los reflectores y el próximo domingo compró una bomba mas potente, otra pregunta tebo dejo otros 21 dias mas para podar?

MReyMidas
09-dic-2013, 18:55
Mejor ya mete los Leds rojos

Enviado desde mi ALCATEL ONE TOUCH 6033A mediante Tapatalk

tebo
10-dic-2013, 08:53
Dale 7 y tomas fotos y de ahí decidimos si le das 7 mas o los 14


Saludos

AHAU
15-dic-2013, 15:36
Que tal tebo hoy son 8 días sin limpieza del ats con los focos a 15 cm de distancia haber que opinan.
Forums:

tebo
16-dic-2013, 09:12
Y la foto xD

AHAU
16-dic-2013, 17:31
perdon tebo pero no se que paso pero aqui estan.
http://imagizer.imageshack.us/v2/150x100q90/c/196/yskn.jpg (https://imageshack.com/i/5gysknj)
http://imagizer.imageshack.us/v2/150x100q90/c/834/v2mk.jpg (https://imageshack.com/i/n6v2mkj)
http://imagizer.imageshack.us/v2/150x100q90/c/12/a2uj.jpg (https://imageshack.com/i/0ca2ujj)
y estas son del vidrio de la base del display.
http://imagizer.imageshack.us/v2/150x100q90/c/716/66aa.jpg (https://imageshack.com/i/jw66aaj)
http://imagizer.imageshack.us/v2/150x100q90/c/15/beff.jpg (https://imageshack.com/i/0fbeffj)

Eduardo232323
16-dic-2013, 22:58
:eek: acaso es un gusano eunice ese en la ultima foto ?? o que es ?

AHAU
16-dic-2013, 23:03
Que tal compañero no esa es mi pequeña jajajaja ofiura esta enorme.

tebo
17-dic-2013, 12:59
Ahau saludos, mira a mí me parecen 3 cositas

1) Poco flujo
2) Alto fotoperiodo
3) Pocos nutrientes

Aunque me da la impresión que estas bajo en nutrientes o algún nutrientes, pues prefiero que nos des lecturas de no3 y po4 al menos


Saludos

AHAU
17-dic-2013, 13:32
tebo una pregunta los nutrientes a los que te refieres son elementos traza calcio porq antes aditaba de reef plus.

tebo
17-dic-2013, 15:45
No, no3, po4, yodo, hierro, bla bla bla, pero para efectos de ahorita no3 y po4 heheh


Saludos

AHAU
08-ago-2014, 00:41
Hola compañeros pues esperó ahora si funcione bien mi ats cambie el flujo y la iluminación a 42 watts espero sus comentarios, gracias.
ATS 6/8/14 - YouTube (http://youtu.be/8c4lc-fbrLI)

tebo
08-ago-2014, 14:43
Ese flujo esta bastante bien, pero no esta parejo, veo que al principio casi no hay flujo, trata de emparejar eso, y pon un protector de luz justo donde sale el gua del tubo para que no te crezca alga ahí


Saludos

SantaMonica
08-ago-2014, 21:56
Give it a cleaning; Operate the lights for 20 hours.

AHAU
08-ago-2014, 22:40
Ese flujo esta bastante bien, pero no esta parejo, veo que al principio casi no hay flujo, trata de emparejar eso, y pon un protector de luz justo donde sale el gua del tubo para que no te crezca alga ahí


Saludos

Ok tebo lo emparejare lo que pasa es que tiene mucha fuerza la bomba lo regulare con la balbucea y si tiene protectores pero los retire para ver como estaba el flujo. Lo que he visto en una semana es un crecimiento muy rápido y mi display esta mejorando por esa filamentosa que no me deja.

AHAU added 2 Minutes and 19 Seconds later...-Unión automática de mensajes por el mismo autor-

Give it a cleaning; Operate the lights for 20 hours.

Ok santa monica daré limpieza y aumentare el tiempo de luz le estaba dando 16 horas gracias muchas gracias.

tebo
09-ago-2014, 09:22
Bueno mano yo de verdad solo emparejara flujo y listo

Saludos

AHAU
23-ene-2015, 22:03
Qué tal compañeros como ven mi ats flujo, luz ocupo ahorradores de 36 watts, periodo de entre 6 u 8 pm a 1 pm, 17 a 19 Hrs no se si esta bien desde la ultima poda lleva 15 días, así que como ven que debo modificar para mejorar el alga. Gracias.
ATS 23/1/15. - YouTube (http://youtu.be/O27S-zZQ3uE)

tebo
24-ene-2015, 09:59
Ahau saludos, perfecto el flujo aunque si lo puedes poner un poco más parejo a lo largo de la malla mejor, del lado derecho no está parejo, el del ladi izquierdo si esta bello

Ahora hay dos cosas aquí a considerar, vez que todavía tienes zonas amarillas eso es indicativo de quemada por sobresaturación de luz o dicho de otra manera, relación incorrecta entre nutrientes e iluminación para realizar la fotosíntesis (fotoinhibición)
Entonces lo primero es saber los valores de tus nutrientes, no3 y po4 principalmente, ya que si están bajos, es normal ese crecimiento, peor si por el contrario están alticos quiere decir que tienes mucho fotoperiodo es decir debes bajar las horas de encendido a 12, quedaría 12 horas de luz y 12 de oscuridad

Saludos